<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.clevelandcountyherald.com/xmlrpc.php">

	<title>ARCOP Recognizes County’s Efforts to Fight, Curb Obesity &#8211; Cleveland County Herald</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cleveland County Herald &raquo; Feed" href="http://www.clevelandcountyherald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cleveland County Herald &raquo; Comments Feed" href="http://www.clevelandcountyherald.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Cleveland County Herald &raquo; iCal Feed" href="http://www.clevelandcountyherald.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Cleveland County Herald &raquo; ARCOP Recognizes County’s Efforts to Fight, Curb Obesity Comments Feed" href="http://www.clevelandcountyherald.com/2017/12/06/arcop-recognizes-countys-efforts-to-fight-curb-obesity/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.clevelandcountyherald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dcwp_plugin_admin_dcscf_css-css'  href='http://www.clevelandcountyherald.com/wp-content/plugins/slick-contact-forms/css/admin.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.clevelandcountyherald.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.clevelandcountyherald.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.clevelandcountyherald.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.clevelandcountyherald.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.clevelandcountyherald.com/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.clevelandcountyherald.com/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C300%2C700%2C900%7CPlayfair+Display%3Aregular%2Citalic%2C700%2C900%7CMontserrat%3Aregular%2Citalic%2C100%2C200%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3Aregular%2Citalic%2C300%2C700%26subset%3Dlatin%2C&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-style-css'  href='http://www.clevelandcountyherald.com/wp-content/themes/tribune/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.clevelandcountyherald.com/wp-content/themes/tribune/css/media-queries.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribune-google-font-default-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CPlayfair+Display%3A400%2C700%7CRoboto+Condensed%3A400%2C700%7CMerriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Cgreek%2Ccyrillic&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.clevelandcountyherald.com/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.clevelandcountyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.clevelandcountyherald.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.clevelandcountyherald.com/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css?ver=20160404' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.clevelandcountyherald.com/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.clevelandcountyherald.com/wp-content/themes/tribune/custom.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='counterize_stylesheet-css'  href='http://www.clevelandcountyherald.com/wp-content/plugins/counterize/counterize.css.php?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/plugins/slick-contact-forms/js/jquery.slick.contact.1.3.2.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/plugins/counterize/counterize.js.php?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://www.clevelandcountyherald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clevelandcountyherald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clevelandcountyherald.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bears Race Past Maumelle, DeWitt' href='http://www.clevelandcountyherald.com/2017/12/06/bears-race-past-maumelle-dewitt/' />
<link rel='next' title='CCSB To Interview Three For Superintendent’s Job' href='http://www.clevelandcountyherald.com/2017/12/06/ccsb-to-interview-three-for-superintendents-job/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.clevelandcountyherald.com/2017/12/06/arcop-recognizes-countys-efforts-to-fight-curb-obesity/" />
<link rel='shortlink' href='http://www.clevelandcountyherald.com/?p=10353' />
<link rel="alternate" type="application/json+oembed" href="http://www.clevelandcountyherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clevelandcountyherald.com%2F2017%2F12%2F06%2Farcop-recognizes-countys-efforts-to-fight-curb-obesity%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.clevelandcountyherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.clevelandcountyherald.com%2F2017%2F12%2F06%2Farcop-recognizes-countys-efforts-to-fight-curb-obesity%2F&#038;format=xml" />
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
		<script type="text/javascript">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</script>
	<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.clevelandcountyherald.com"><link rel="https://theeventscalendar.com" href="http://www.clevelandcountyherald.com/wp-json/tribe/events/v1/" /><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune 4.1.0" />
<meta name="generator" content="WPZOOM Framework 1.6.5" />
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Begin Theme Custom CSS -->
<style type="text/css" id="tribune-custom-css">
.navbar-brand .tagline{display:none;}.navbar-brand .header_date{display:none;}.main-navbar{background:#000000;}.main-navbar #navbar-main a:hover{color:#777777;}.entry-content a{color:#81d742;}#footer{background-color:#000000;}#footer a{color:#ffffff;}
</style>
<!-- End Theme Custom CSS -->
<link rel="icon" href="http://www.clevelandcountyherald.com/wp-content/uploads/2017/06/cropped-552594_384588878232228_764662654_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.clevelandcountyherald.com/wp-content/uploads/2017/06/cropped-552594_384588878232228_764662654_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.clevelandcountyherald.com/wp-content/uploads/2017/06/cropped-552594_384588878232228_764662654_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.clevelandcountyherald.com/wp-content/uploads/2017/06/cropped-552594_384588878232228_764662654_n-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


.textwidget code { padding: 0 !important; }
#origami-ad-container { text-align: center; display: block !important; }

		</style>
	
	
</head>
<body class="post-template-default single single-post postid-10353 single-format-standard wp-custom-logo tribe-no-js">

<div class="site-wrap">

	<div class="page-wrap">

		<header id="header">

			<nav class="navbar" role="navigation">

				<nav class="top-navbar" role="navigation">


					<div class="header_social">
						<div id="zoom-social-icons-widget-5" class="widget zoom-social-icons-widget"><h3 class="title">&#8216;Like&#8217; The Herald:</h3>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="tel:8703256412" target="_blank">
                                                                                                <span class="genericon genericon-handset"
                              style="background-color:#5a5a59; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="mailto:contact@clevelandcountyherald.com" target="_blank">
                                                                                                <span class="socicon socicon-mail"
                              style="background-color:#307500; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://facebook.com/clevelandcountyherald" target="_blank">
                                                                                                <span class="socicon socicon-facebook"
                              style="background-color:rgb(59, 89, 152); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
        </ul>

        <div class="clear"></div></div>					</div>


					<div class="navbar-header">
						
							<a class="navbar-toggle" href="#menu-top-slide">
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</a>


							<div id="menu-top-slide" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-4336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4336"><a href="http://www.clevelandcountyherald.com/contact/">Contact Us</a></li>
<li id="menu-item-7636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7636"><a href="http://www.clevelandcountyherald.com/events/">Community Calendar</a></li>
<li id="menu-item-9462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9462"><a href="http://www.clevelandcountyherald.com/e-herald/">e-Herald</a></li>
<li id="menu-item-9463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9463"><a href="https://squareup.com/store/clevelandcountyherald">Subscribe or Renew Your Subscription</a></li>
</ul></div>
					</div>

					<div id="navbar-top">

						<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4336"><a href="http://www.clevelandcountyherald.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7636"><a href="http://www.clevelandcountyherald.com/events/">Community Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9462"><a href="http://www.clevelandcountyherald.com/e-herald/">e-Herald</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9463"><a href="https://squareup.com/store/clevelandcountyherald">Subscribe or Renew Your Subscription</a></li>
</ul></div>					</div><!-- #navbar-top -->


				</nav><!-- .navbar -->

				<div class="clear"></div>

			</nav><!-- .navbar -->


			<div id="header-inner">


				<div class="navbar-brand">
					<a href="http://www.clevelandcountyherald.com/" class="custom-logo-link" rel="home" itemprop="url"><img src="http://www.clevelandcountyherald.com/wp-content/uploads/2017/06/cropped-logo-copy.png" alt="Cleveland County Herald" width="3801" height="353"></a>					<span class="tagline">Your County Newspaper Since 1888</span>
					<span class="header_date">Thursday, December 7, 2017</span>
				</div><!-- .navbar-brand -->


				
				<div class="clear"></div>

			</div><!-- /#header-inner -->


			<nav class="navbar" role="navigation">

				<nav class="main-navbar" role="navigation">


					<div id="sb-search" class="sb-search">
						<form method="get" id="searchform" action="http://www.clevelandcountyherald.com/">
	<input type="search" class="sb-search-input" placeholder="Enter your keywords..."  name="s" id="s" />
    <input type="submit" id="searchsubmit" class="sb-search-submit" value="Search" />
    <span class="sb-icon-search"></span>
</form>					</div>


					<div class="navbar-header">
						
							<a class="navbar-toggle" href="#menu-main-slide">
                                <span class="toggle-bars">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </span>
								<span class="toggle-text">Menu</span>
							</a>


							<div id="menu-main-slide" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.clevelandcountyherald.com/category/news/">News</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.clevelandcountyherald.com/category/sports/">Sports</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.clevelandcountyherald.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.clevelandcountyherald.com/category/classifieds/">Classifieds</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.publicnoticeads.com/AR/">Public Notices</a></li>
</ul></div>
					</div>

					<div id="navbar-main">

						<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://www.clevelandcountyherald.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.clevelandcountyherald.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.clevelandcountyherald.com/category/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.clevelandcountyherald.com/category/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.publicnoticeads.com/AR/">Public Notices</a></li>
</ul></div>
					</div><!-- #navbar-main -->

					<div class="clear"></div>

				</nav><!-- .main-navbar -->

			</nav><!-- .navbar -->

			<div class="clear"></div>

		</header><!-- /#header -->


    <main id="main" role="main">

        
            <div class="content-area">

                <article id="post-10353" class="post-10353 post type-post status-publish format-standard category-news">

    <header class="entry-header">

       <span class="cat-links"><a href="http://www.clevelandcountyherald.com/category/news/" rel="category tag">News</a></span>
        <h1 class="entry-title">ARCOP Recognizes County’s Efforts to Fight, Curb Obesity</h1>

        <div class="post-meta">

                            <time class="entry-date published updated" datetime="2017-12-06T21:23:26+00:00">
                    December 6, 2017 9:23 pm                </time>
            

            <span class="entry-author vcard author">by  <a class="url fn n" href="http://www.clevelandcountyherald.com/author/admin/">admin</a></span>
            <span class="views">Views: 25</span>
        </div>


    </header><!-- .entry-header -->

    <div class="clear"></div>

    <div class="entry-content">

        
        <figure id="attachment_10354" style="width: 285px" class="wp-caption alignright"><img class="size-medium wp-image-10354" src="http://www.clevelandcountyherald.com/wp-content/uploads/2017/12/ARCOP-Thriving-Community-CROP-285x300.jpg" alt="" width="285" height="300" srcset="http://www.clevelandcountyherald.com/wp-content/uploads/2017/12/ARCOP-Thriving-Community-CROP-285x300.jpg 285w, http://www.clevelandcountyherald.com/wp-content/uploads/2017/12/ARCOP-Thriving-Community-CROP-768x810.jpg 768w, http://www.clevelandcountyherald.com/wp-content/uploads/2017/12/ARCOP-Thriving-Community-CROP-52x55.jpg 52w, http://www.clevelandcountyherald.com/wp-content/uploads/2017/12/ARCOP-Thriving-Community-CROP-650x685.jpg 650w, http://www.clevelandcountyherald.com/wp-content/uploads/2017/12/ARCOP-Thriving-Community-CROP.jpg 960w" sizes="(max-width: 285px) 100vw, 285px" /><figcaption class="wp-caption-text">THRIVING COMMUNITY &#8211; Members of Cleveland County’s Arkansas Coalition for Obesity Prevention (ARCOP) committee stand next to a replica of the banner the group received last Thursday for being designated as a “Thriving Community,” the highest achievement a community can receive for its effort to curb obesity. Pictured are (left to right) Les Walz, staff chair fo the Clevelannd County Cooperative Extension Service office; Britt Talent, publisher of the Cleveland County Herald; John Appleget, a member of the Cleveland County ARCOP group; and Gwen Paul, administrator of the Cleveland County Health Unit and a member of the ARCOP committee.</figcaption></figure>
<p>LITTLE ROCK – It’s an uphill battle to prevent and reduce obesity in Arkansas, one of the nation’s most afflicted state, but communities in each of Arkansas’ 75 counties are fighting it every day.</p>
<p>Many of those communities were recognized Thursday, during the Arkansas Coalition for Obesity Prevention’s 10-year celebration, held at the Arkansas Governor’s Mansion in Little Rock.</p>
<p>Katrina Betancourt, the coalition’s president, told the several hundred people in attendance that their respective efforts to help prevent obesity over the last decade had already had a profound effect on the state’s population.</p>
<p>“Our communities are healthier because of what you do,” Betancourt said.</p>
<p>Founded in 2007, the coalition was finally awarded non-profit 501(c)3 status earlier in 2017.</p>
<p>The coalition uses three tiers of recognition in documenting efforts on the part of communities: emerging, blossoming and thriving. Among those recognized Thursday was the City of Rison, recognized as “Blossoming Community,” and surrounding Cleveland County, recognized as “Thriving Community.”</p>
<p><em>To read the full article, see the December 6, 2017 print or e-Herald edition of The Herald.</em></p>

        <div class="clear"></div>

        
    </div><!-- .entry-content -->


    <footer class="entry-footer">

        
        

        
            <div class="post_author vcard">

                <img alt='' src='http://1.gravatar.com/avatar/13c9bad84da0a298dc750f71eccce0c2?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/13c9bad84da0a298dc750f71eccce0c2?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
                <div class="author-description">

                    <span>Author:  <a class="url fn n" href="http://www.clevelandcountyherald.com/author/admin/">admin</a></span>
                </div>

                <div class="clear"></div>
            </div>

        
    </footer><!-- .entry-footer -->

</article><!-- #post -->
                
                    <div id="comments">


        <p class="nocomments">Comments are closed.</p>
    


</div><!-- #comments -->
                
            </div>

        
    </main><!-- #main -->


    <section id="sidebar">

	<div class="widget">

			<div id="origami-ad-container"></div>
<script
id="origami-ad-widget"
src="http://local.clevelandcountyherald.com/origami-widget.js"
data-partner-id="e8194565-b406-426d-96f7-bd932525e8b4">
</script>
		</div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.clevelandcountyherald.com/event/christmas-in-the-village-2/" class="" rel="" target=""><img width="289" height="300" src="http://www.clevelandcountyherald.com/wp-content/uploads/2017/10/Coming-In-December-289x300.jpg" class="image wp-image-10151  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.clevelandcountyherald.com/wp-content/uploads/2017/10/Coming-In-December-289x300.jpg 289w, http://www.clevelandcountyherald.com/wp-content/uploads/2017/10/Coming-In-December-53x55.jpg 53w, http://www.clevelandcountyherald.com/wp-content/uploads/2017/10/Coming-In-December.jpg 350w" sizes="(max-width: 289px) 100vw, 289px" /></a></div><div id="wpzoom-popular-views-2" class="widget popular-views"><h3 class="title">Most Viewed</h3>			
			<ol class="popular-posts">
												<li><a href="http://www.clevelandcountyherald.com/2017/07/26/prosecution-lays-out-murder-timeline/" rel="bookmark" title="Permanent Link to Prosecution Lays Out Murder Timeline">Prosecution Lays Out Murder Timeline</a> <span>3494 views</span></li>
								<li><a href="http://www.clevelandcountyherald.com/2017/08/16/prosecutor-dies-fate-of-murder-suspects-in-limbo/" rel="bookmark" title="Permanent Link to Prosecutor Dies, Fate of Murder Suspects in Limbo">Prosecutor Dies, Fate of Murder Suspects in Limbo</a> <span>1611 views</span></li>
								<li><a href="http://www.clevelandcountyherald.com/2017/07/19/extra-jurors-called-for-smith-trial/" rel="bookmark" title="Permanent Link to Extra Jurors Called For Smith Trial">Extra Jurors Called For Smith Trial</a> <span>1611 views</span></li>
								<li><a href="http://www.clevelandcountyherald.com/2017/08/02/smith-receives-death-penalty/" rel="bookmark" title="Permanent Link to Smith Receives Death Penalty">Smith Receives Death Penalty</a> <span>1586 views</span></li>
								<li><a href="http://www.clevelandcountyherald.com/2017/08/02/co-defendants-take-stand/" rel="bookmark" title="Permanent Link to Co-Defendants Take Stand">Co-Defendants Take Stand</a> <span>1466 views</span></li>
							</ol>

					 </div><div id="text-8" class="widget widget_text"><h3 class="title">Get Local</h3>			<div class="textwidget"><p><code><var id='ownlocal'><script async id='ownlocal-script' src='http://local.clevelandcountyherald.com/embed.js?h=600'></script></var></code></p>
</div>
		</div><div id="text-7" class="widget widget_text"><h3 class="title">&#8216;Like&#8217; The Herald on Facebook</h3>			<div class="textwidget"><p><code></p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=471620469568921";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-page" data-href="https://www.facebook.com/clevelandcountyherald" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote cite="https://www.facebook.com/clevelandcountyherald" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/clevelandcountyherald">Cleveland County Herald</a></p></blockquote>
</div>
<p></code></p>
</div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><p><code><script src='http://adsmopress.com/ads-state.php?u=418&#038;s=4&#038;d=AR' type='text/javascript'></script></code></p>
</div>
		</div>
</section> <!-- /#sidebar -->
    

	<div class="clear"></div>

	

</div> <!-- /.page-wrap -->

<div class="clear"></div>

<div id="footer">

	<div class="footer-logo">

	    <h2><a href="http://www.clevelandcountyherald.com" title="Your County Newspaper Since 1888">Cleveland County Herald</a></h2>

	</div>


    
        <div class="footer-menu">
            <div class="menu-footer"><ul id="menu-footer-menu" class="menu"><li id="menu-item-9458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9458"><a href="http://www.clevelandcountyherald.com/contact/">Contact</a></li>
<li id="menu-item-9459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9459"><a href="http://www.clevelandcountyherald.com/events/">Community Calendar</a></li>
<li id="menu-item-9460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9460"><a href="http://arkansashomesteader.com">Learn about our Arkansas Homesteading Conference</a></li>
</ul></div>        </div>

    
	<div class="clear"></div>

	<div class="footer-info">

		<span class="copyright">Copyright &copy; 2017 <a href="http://www.clevelandcountyherald.com/" class="on">Cleveland County Herald</a>. </span>
		<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>
	</div>

	<div class="clear"></div>


</div> <!-- /#footer -->



		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.clevelandcountyherald.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a452de4e2a", post_id : 10353 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/themes/tribune/js/jquery.mmenu.min.all.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/themes/tribune/js/flickity.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/themes/tribune/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/themes/tribune/js/flexslider.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/themes/tribune/js/jquery.fitvids.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/themes/tribune/js/superfish.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/themes/tribune/js/tabs.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/themes/tribune/js/search_button.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zoomOptions = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/themes/tribune/js/functions.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.clevelandcountyherald.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
</body>
</html>